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Introduction

Capture One Cultural Heritage is a special workflow application featuring exclusive tools expressly
designed to aid museums, libraries, archives and other institutions when digitizing a wide range of
materials.

These exclusive tools have been designed to simplify and automate highly repetitive tasks, saving time
and improving productivity.

The Cultural Heritage features are slightly different on the Mac and Windows versions of Capture One
CH 20:

« The Mac version includes all features except Slipstream.
« The Windows version includes Slipstream and all features except for the ability to save and load
Presets with the Auto PPl functionality.

Note that this part of the Capture One help only covers the tools that are unique to Capture One CH.
Please check the rest of the Online Help for instructions on how to use all the tools that are also avail-
able in Capture One Pro.

Activation of Capture One Cultural Heritage

Capture One Cultural Heritage is activated by special license keys available through Phase One
Cultural Heritage Partners.

Once the Cultural Heritage license key is obtained, launch Capture One. You will now be presented
with a license activation dialog. Type in the License Code, and the key will automatically be
recognized as a Capture One CH license. Then type in your email address, and select Get Profile. If you
have registered previously, you will be asked for your account password. If you are a new customer,
please fill in the rest of the form. Complete this process by selecting Activate.

Getting a trial license of Capture One Cultural Heritage

All versions of Capture One 20 need a license key to run, this is also true for the 60 day trial. To obtain a
trial license key for Capture One 20 CH, please contact your Phase One Cultural Heritage Partner.
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Workspaces

Capture One Cultural Heritage has a number of preset Workspaces to accommodate the specific work-
flow needs of professionals at the forefront of preserving our cultural heritage.

Selecting a Workspace

From the main menu go to Window > Workspace e e
. Sawe Wi ceon
and select one of the following: Biring Al in Fromi Dbt Wi kagsice
W " CH AghTe® igwm
. . Crie Finurire Todol = CH Refleciiae - Pravighg grad Prosissios
° CH Admln V|ew CH Reflecibas - O and Process
. . . - CH Traramioes - Praligin snd Produciian
« CH Reflective - Preflight and Production T £H Trasarmissies - GC ard Process
» CH Reflective - QC and Process Activtins Dateeh
. . . o il s oH = mara]t g
« CHTransmissive - Preflight and Production o Gt Gun G Lt Sigiied - ingaort £t Expont
. . S -« FEileted Lindlong
o CH Transmissive - QC and Process Bl & Wsks EFng

[ TE ]
Dol Wboniior - Lasps Broswnsr
Dl Boniior - Laspe Vieswer

There are numerous possibilities to customize each of these workspaces. You can, for example, add
any number of tools to a Tool Tab by right-clicking and choosing Add Tool and select the desired tool
from the menu. It is recommended the avoid overcrowding a Tool Tab to main-
tain an efficient workflow.

Tk

It is also possible to rearrange the order of the Tool Tabs by pressing Cmd ool Tal
(Mac) and dragging the icon in the tab menu to the preferred position. emcve Expasrs Tab

For more information on customizing workspaces, please visit the Capture
One Help Site at: https://support.captureone.com/hc/en-us/articles/360002491618-Customizing-us-
er-interface
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Auto Crop

The Auto Crop tool enables automated cropping of images of flat materials, bound documents or roll
film, either on capture or with an existing image. The tool is highly customizable with options to select
a fixed size crop from a Primary variant (master image), and preselect document edges for straighten-
ing. The Auto Crop tool is particularly useful when used with Variants, allowing different crops of the
same image. The Auto Crop tool is located by default in the Production and QC Tool Tabs in several CH
Workspaces, or can be added to a Tab by using the Add Tool option.

Apply Auto Crop to single image PR
1. Go to the Production or QC Tool Tab, and locate the Auto Crop o N

tool Lesbdan bibadid - Fiowd Size

Buimjral BN L
Banifad Wataiiar - Flssd Sioe

2. From the Method drop down menu select Loose Material for o s e e
various materials (photos, documents, objects etc.) or Bound Mate-
rial for bound documents (like a book). This selects the most appro-
priate algorithm for the subject. Note that the Fixed Size methods
are covered later.

3. Click on the Straighten drop-down menu and choose the edge
to best align the crop, or select Average based on all four edges or if
there’s no straight edge. Choose None to disable the feature.

Tap:Lah Edges
Tap-Right Edgms
Bomiem-Latt Edpes
Bartiem- Righl Edgins

4, The Pre-Pass option helps the crop tool to better distinguish be-
tween the subject and the background if the difference is very small.
For example, if a white paper is lying on a white background, you

ke

should choose or Low Object-Background Contrast or even Very  Mesgim Object-Backgroend Comirass
Low Object-Background Contrast. If the difference between the e

object and the background is well-defined, None should be selected.

5. With Optimization it is possible to have Levels adjusted auto-
matically after the auto crop, for example, to enhance the legibility
of faded text on a paper or to automatically adjust a black and white
negative based on the range of tone in the image. This is done by
choosing Auto Levels on Interior Crop in the drop-down menu.
Note that the adjustment is based on a frame that is 10% smaller
than the actual crop to avoid being influenced by a white or black
frame. You should also be aware that the way the Levels are automat-
ically adjusted depends on the settings in Preferences > Exposure.
Please see the topic Change the Channel Mode later on. Select
None to disable this feature.

HH LA

6. Insert a positive or negative - (minus) value for the margin in pixels in the Padding box. Note that a
value must be present, so if no padding is required, type 0 (zero).

7. Press Auto Crop at the bottom of the dialog, or select the Crop cursor from top Tool Bar or from
the Crop Tool and make the selection. If the On Crop option is selected, the Auto Crop will be applied
within the area that is manually cropped. This method can be very useful to help isolate objects that
are otherwise difficult to recognize automatically by the Auto Crop feature.
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8. If fine-tuning is required, click the Auto Crop button a second or third time as this will attempt to
trace the edges with a tighter margin. You can also adjust the crop manually by selecting the Crop
cursor (if not already selected) and then click inside the crop area of the image requiring adjustment
and drag into place.

Notes:
« Applying the Undo command in the Main tool bar will cycle through previous steps. Clicking the

Reset Crop button will revert to the original un-cropped image.

« The Loose Material setting selects the largest object in the image.

« The Auto Crop algorithm is designed to recognize rectangular objects and may not work with other
shapes; for those objects, you may use a rectangular card or paper as a frame.

Capture One Cultural Heritage User Guide Page 6
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Apply Auto Crop to multiple images (Fixed Size)

The workflow is similar to working with one image (see above), however, there are additional steps as
the user must specify a master crop as well as the number of images to apply the master crop to.

1. Go to the Production or QC Tool Tab, and locate the Auto Crop - Liusin kluturis

o Lopies kignsrial - Fhopd Sips
tool.

Bound MWatenal
Bownd kiwierisd - Flesd Sice

2. From the Method drop-down menu select Loose Material - =
Fixed Size for same size material, Bound Material - Fixed Size for
books and bound documents, or Roll Film - Fixed Size for film.

[

3. Click on the Straighten drop-down menu and choose the edge ot
to best align the crop, or select Average based on all four edges or Latt Edge

Right Edge

if there’s no straight edge. Choose None to disable the feature.

Tap BEage
Rarinm Fage

Tap-Lah Edps

Top-Hight Edges
Baricm-Latt Edges

4, The Pre-Pass option helps the crop tool to better distinguish
between the subject and the background if the difference is very
small. For example, if a white paper is lying on a white background,
you should choose or Low Object-Background Contrast or even
Very Low Object-Background Contrast. If the difference between
the object and the background is well-defined, select None.

5. With Optimization it is possible to have Levels adjusted auto-
matically after the auto crop by choosing Auto Levels on Interior
Crop in the drop-down menu. Note that the adjustment is based on
a frame that is 10% smaller than the actual crop to avoid being influ-
enced by a white or black frame. Select None to disable this feature.

6. Select the Crop cursor from Cursor Tool bar or from the Crop
Tool and make the selection. Note that it is not possible to click on
the Auto Crop button when the selected Method is a Fixed Size.
To use the Auto Crop functionality, choose the Loose Material or
Bound Material method temporarily.

7. Insert a positive or negative - (minus) value for the margin in pix-
els in the Padding box. Note that a value must be present, so if no
padding is required, type 0 (zero).

8. Once the crop is done, click on Set Master Crop.

9. Press the Cmd (Mac) key and select the images to apply the mas- [

ter crop to. Claar Compars Yariant e
10.  Go to the main menu, select the Edit menu and make sure that [“’ Edit Al Selected Variants  {rME ]
Edit All Selected Variants is enabled. Advanced Search T WF

11.  Press Auto Crop.
12. Iffine-tuning is required, press the Auto Crop button a second or third time, or adjust the crop
manually by using the Crop cursor.
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Notes:

Straightening is supported by all Auto Crop Methods, within the range of +/-5 degrees.

Tip: Holding the Shift key while applying a crop will override any previous selection.

Film scanning tips:

The new method is a Fixed Size method, much like the two other fixed size methods. Therefore, it
requires setting a primary crop on an image before running the auto crop.

The film scanning method requires the primary crop to have the exact size of the film frame to be
cropped.

It is important to set a primary crop in an image with the film placed in a “recurrent” position. In oth-
er words, if most of the images to be auto cropped have the film horizontally centered in the image,
the primary crop should be chosen among those rather than among the few ones with a non-cen-
tered film frame.

The method is optimized for the landscape case: the film strip is placed in landscape, with sprocket
holes - if any — located at the top and bottom of the image in two horizontal strips.

The film scanning method is optimized for auto cropping of positive images: if the films are nega-
tive, the “Film Negative” mode in the Base Characteristics tool should be selected before auto crop-
ping. Though some good auto crop results can be achieved anyway.

As usual, good exposure and contrast in the image help the algorithm perform at its best.
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Auto Crop confidence feedback for Roll Film

If Roll Film - Fixed Size for film scanning is chosen as the Auto Crop Method,
Capture One Cultural Heritage will automatically estimate how successful the
auto crop was for each image. This confidence feedback is indicted by three
different Color Tags, which is assigned to each variant.

A Green color tag means that there is high probability of a successful auto
crop. Yellow indicates a medium confidence that the auto crop was done cor-
rectly, while Red denotes a low or very low confidence. Note that the primary
image with Set Master Crop will be tagged with a Blue color.

This feature is meant to make it easier and faster to review whether the auto
cropping was done correctly. A useful workflow would be to filter the auto
cropped variants by color tag. This is done by going to the main menu and
select Edit > Select By > Color Tag and then either choosing Red, Yellow or
Green.

The images with a high confidence level (Green) can then be reviewed fast
with less scrutiny than those with a Red color tag. If fine-tuning is required,
press the Auto Crop button again, or adjust the crop manually with the Crop
cursor.

Note that the assigned confidence levels are estimates so it is entirely possible
that an image with a Red color tag have been auto cropped correctly, while
one with the Green tag could be improved upon.

ONE

Note: In case of significant frame changes, cropped variants will likely result in medium confidence
crops (Yellow tag). The amount of yellow tags can be greatly reduced if a new primary crop is set

whenever film size changes significantly.

Capture One Cultural Heritage User Guide
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Apply Auto Crop on capture

Capture One Cultural Heritage can crop automatically on Capture, potentially saving time and reduc-
ing unnecessarily repetitive actions.

1. Go to the Production or QC Tool Tab, and locate the Auto Crop
tool.

2. Check-mark the On Capture option at the bottom of the dialog.

3. In the Next Capture Adjustments tool, located in the Produc-
tion tool tab, make sure that the All Other drop-down menu is set to
Copy from Last.

4. Capture the firstimage and follow the procedure for multiple
images on page 5, from step 2 to step 8.

5. Now that the function is setup and enabled, any images captured
will have the crop applied automatically after all other settings have
been applied.

Tip: The Auto Crop can also be implemented by setting up a keyboard shortcut, see here for further
details: https://support.captureone.com/hc/en-us/articles/360002494558-Editing-keyboard-shortcuts
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Modify Crop

It is possible to change both the position and the size of a crop or multiply cropped selections after
they have been applied. This is done with the Modify Crop feature, which is especially useful when
multiple cropped selections must be changed at once.

. If the goal is to modify the crop on multiple images, press the Cmd (Mac) key and select all the im-
ages that need to be modified.
2. Go to the main menu, select the Edit menu and make sure
that Edit All Selected Variants is enabled. If this option is not
enabled, only the Primary selected image will have the crop

changed.

3. Click on the option icon in top-right corner of the Auto Crop
tool or the Crop tool and select Modify Crop....

4. To change the location of the crop, enter a value in the two
Location fields, the first handles a horizontal move and the second
a vertical move. Note that positive values will move the crop right
and downwards, while negative values (adding a minus to the val-
ue) will move the crop left and upwards.

5. To change the size of the crop, enter a value in the two Size
fields, the first changes the width and the second the height of the
crop. Positive values make the crop larger, while negative values
will make it smaller.

6. Choose where the current crop should be anchored when
changing the size of the crop by clicking on one of the nine points
in the Anchor box. By default, the changes will be done from the
center out. By choosing the top-right corner, for example, it is
possibly to make sure that all changes to the size happen in the
opposite direction, e.g. to left side and bottom of the crop.

7. Click on Modify to apply the changes.

Notes:

« Itis possible to use a combination of positive and negative values for both Location and Size. For
example, the values -3 and +3 in the Size fields will reduce the width of the crop by 3 cm while
expanding the height by 3 cm.

 The size unit in the Modify Crop Tool mirror what is currently

selected in the size unit drop-down menu in the Crop Tool. In
the example above, cm is the chosen unit.
« Depending on the settings in the selected Process Recipe,

the size unit drop-down menu in the Crop Tool might be
locked to the unit chosen in the Process Recipe Tool in the Basic tab. Change the unit under Scale or
select Fixed in order to unlock the size unit drop-down menu in the Crop Tool.
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Multi-Crop Feature

The Multi-Crop feature greatly improves productivity as it allows multiple images with a specific crop
each to be automatically created from a single capture. This feature is particularly valuable with high
volume archives where multiple crops can be made in the same position, such as when scanning film
(particularly small format), or when digitizing postcards or similar. With books, for example, both pages
can be cropped into two separate images, leaving the original capture complete with an Object Level
Target (OLT).

The resolution of the original capture will obviously dictate the number and size of crops, but the fea-
ture can greatly speed up a workflow. Note that this feature needed a script to run on earlier versions,
but this is no longer the case.

Appling Multi-Crop to multiple images

1. Connect the interface cable from the Phase One digital back or iXG
camera and make an initial capture.

2, Select this primary image in the thumbnail Browser, right-click and
select New Variant or use the keyboard shortcut F2.

3. Add a crop as desired on the variant with the Crop cursor.

4. Repeat the process from step 2 for each crop of the subject that is
required. If there are eight postcards per capture, for example, you will
need eight variants with each their specific crop. The original image
(Primary) can be kept unaltered for reference, with the OLT.

5. In the Next Capture Adjustments tool, located in the Production
Tool Tab, make sure that Copy Variants from Last is selected in the
All Other drop-down menu. If the cropped positions should be cop-
ied from another set of selected variants, choose Copy Variants from
Primary instead.

6. Hold the Cmd key (Mac) and select each of the variants where the
crop position should be copied from.

7. Make sure the On Capture box is unchecked (deselected) in the
Auto Crop tool, located below in same Tool Tab.

8. Capture another image. The same number of variants are now du-
plicated with their specific crop positions alongside the new capture
(primary image). Manual fine-tuning of crops is possible if required.
Click on the selection with the Crop tool and adjust to suit.

Note: Raw files are not duplicated, the different variants are instead virtual copies with their own dis-
tinct adjustments that take up only a few kilobytes of disk space.

Tip. When combined with Styles, this feature can be used to automate the application of preset ad-

justments to new captures, for example, when applying one of the Cultural Heritage Film Scanning
Styles.
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Film Reproduction

The Film Reproduction Mode drop-down menu is used for the conversion of positive and negative
black & white and color film as well as other transmissive materials. It applies automatic conversion
adjustments and employs the appropriate film curve characteristics based on the selected ICC color
profile prior to the user’s manual adjustments.

The Film Reproduction mode is located in the Base Characteristics tool in the Pre-Flight Tab, the
Tone and Color Tab and QC Tab, depending on the chosen CH workspace. Like all other tools, it is
available in all Tabs, by using the Add Tool option.

Invert Negative or Positive Film
1. From the Base Characteristics Tool, click on the Mode drop-

down menu and change the default operating mode from Photo- l':rr:l:-p:
graphy to Film Negative or Film Positive, depending on the film v
type captured.

2. Change the Channel Mode for Auto Levels in the preferences
under the Exposure tab to use the individual Red, Green and Blue
Channels Mode instead of the default RGB mode. See Change the
Channel Mode on page 15 for full instructions.

< WhTA Aakita

SwalAn

3. Apply White Balance adjustment, typically using the neutral
frame.

4, Set a crop using either the Crop Tool or the Auto Crop Tool.

5. Apply Auto Levels. Note that when using the Auto Crop Tool it is
possible to have Levels adjusted automatically after the auto crop
by choosing Auto Levels on Interior Crop in the Optimization
drop-down menu.

Tip. If the capture includes a large unshielded area of the light-box,
crop individual frames before applying levels adjustments.
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Film Scanning Styles

In addition to the Film Reproduction modes, Capture One Cultural Heritage offers built-in Styles
crafted specifically for Film Scanning that can accommodate B&W and color transparencies and nega-
tives as well as other transmissive materials. Using Styles can optimize workflow, save time and greatly
increase productivity.

Specific Styles can automatically invert the film curve and apply image parameters such as noise re-
duction, sharpening, levels and contrast to suit the specific film type.

All adjustments applied are non-destructive and when used with the Next Capture Adjustments
Tool, Capture One Cultural Heritage generates both a primary (master/original) file of the film nega-
tive, as well as an inverted variant for convenient viewing.

- Eralansied Priaaata
Apply Film Scanning Style ¢ olu- Hiea G 1
1. Depending in the chosen workspace, navigate to either the Ad-
justments Tab or Tone and Color Tab and locate the Styles and + Viser Shyine
Presets tool. ' sy
2. Double-click on Cultural Heritage and then on Film Scanning to
view the different styles. Double-click on either B& W Negative Film,
Color Negative Film or Color Slide Film and then finally select the
most appropriate Film type.
3. Make further adjustments to exposure, contrast, brightness and
white balance as required.

Apply Film Scanning Style on capture

Capture One Cultural Heritage can apply Styles automatically on Cap-
ture, saving time and greatly improving productivity.

1. In the Next Capture Adjustments tool, located in the Production
Tool tab, make sure that the ICC Profile is set to Default.

2. From the Styles drop-down menu, select Built-in Style > Cultural Heritage > Film Scanning and
then either B&W Negative Film, Color Negative Film or Color Slide Film and finally select the most
appropriate Film type.

« FnH-nFraceie

3. Connect the interface cable from the Phase One digital back or iXG camera and make a capture. The
resulting image will be automatically converted for convenient viewing.

Tip: Combine the Auto Crop On Capture feature to isolate specific frames, or use the Dual-Crop fea-
ture to separate two or more frames while maintaining the original capture.
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Auto Levels Clipping Thresholds

When using the Auto Levels feature, Capture One Cultural Heritage by default sets a 0.10% threshold
for Shadows and Highlights. This allows a small number of pixels to clip in one or more color channels.
For example, a low number of small specular highlights can be allowed to clip without reducing the
overall contrast and dynamic range of an image. If the defaults need to be altered, the settings may be
adjusted from the Preferences panel.

Adjust Thresholds
1. From the Main menu, select Capture One > Preferences.

The Preferences dialog opens. C®*oD0LaNE AT D
2. Click on the Exposure tab and locate the two Auto Levels
Clipping Thresholds fields at the bottom of the window. =
3. Type in the required values and close the preferences dialog. =
e B

Notes: -
« The range is adjustable between 0-10%, although in practical orns

terms it’s unlikely that anything approaching 1% and above Aotk g o

would be necessary. Mo

« The Auto Levels Clipping Thresholds deliver the specified
percentage of clipped pixels precisely.

Change the Channel Mode

When using the Auto Levels feature in conjunction with conversions of positive and negative black &
white and color film, it will give improved results if the Channel Mode is set to using the Red, Green
and Blue Channels. This is particularly true in regards to color

accuracy and is recommended for film reproduction. .

1. From the Main menu, select Capture One > Preferences.

The Preferences dialog opens. s

2. Click on the Exposure tab and select Red, Green and Blue .
Channels from the Channel Mode drop-down menu. B - )
3. Close the preferences dialog. ety
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L*A*B* Color Readout

Capture One Cultural Heritage can display multiple L*a*b* color readouts for precise measurement
and analysis of colors depicted on Object Level and Device Level targets. The CIE L*a*b* color space is
a popular choice for use in measuring reflective and transmissive objects and is specified in both the
FADGI 4-Star and Metamorfoze imaging guidelines.

Apply multiple L*a*b* color-readouts

Capture One Cultural Heritage provides an option to display multiple L¥a*b* color readouts in various
locations in the image. For Capture One to display L*a*b* readouts, the Output Profile selected must
adopt an RGB color space. This should be confirmed first, otherwise no readout will be displayed.

1. From the main menu select View > Proof Profile, con-

firm or select the relevant RGB output profile, for example e -
Adobe RGB or sRGB. sumarT, i

2. From the main menu select View > Lab Readout and Lot Reaciout el

choose the appropriate L*a*b* conversion from the fol- o bt oy | i s A
lowing options Generic (D50), Generic (media white), b
Adobe (generic), Adobe (neutral), GoldenThread (ICC) o GuienThvead 0CC)

GeoldanT hread (xtsndasd]

and GoldenThread (standard). If you're using one of the
GoldenThread targets, you should take care to select the
appropriate readout option.

3. Connect the interface cable from the Phase One digital back or
iXG camera and make a capture, or select the intended image from
the Browser. Pick White Balance
4. Choose the Add Color Readout picker from the Cursor tools. Fick Mormairs Cosor
5. Select Always Show Color Readouts from the Cursor tool S R S
drop-down menu. Readouts will now remain on screen even when
another tool is selected.

6. Click on the relevant color patch in the Object Level Target or
Device Level Target. You can add more than one.

Pick Shadow Level
Pack Highlight Level

Pick RCE Cwrve Point

Pick Luma Curve Paint
Pick Color Correcrion

Pick Basic Color Correction
Pick Skin Color Correction
Add Celer Readout

Dbt Color Readaut

¥ Absays Show Codor Readouts

7. To delete a readout, select Delete Color Readout from the Cur-
sor tool drop-down menu and click on any readouts that you want
to remove. Alternatively, position the readout cursor tool above the
readout and hold the Alt key while clicking to delete it.

Tip. Hold down shift while deleting a readout will remove all readouts at once.

Please see the Color Reproduction Guide for Cultural Heritage for more information. You can find it
at https://www.phaseone.com/en/Products/Cultural-Heritage/Resources/White-Papers.aspx
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Specialized ICC Input Profiles

Capture One Cultural Heritage ships with a number of ICC input profiles specifically for Phase One
digital backs and various light sources, particularly flash and tungsten. All recent digital backs have a
profile specifically optimized for Flat Art Reproduction using flash.

Most of the Phase One digital backs and cameras have additional ICC profiles that are optimized to be
used in combination with the LED lights supplied with the DT RGC180, DT RG3040, DT Atom, and DT
BC100 reprographic solutions. These profiles have been designed to match the specifications of com-
mon reproduction standards such as those specified by Metamorfoze and FADGI.

Select an ICC Profile

The ICC profile is selected via the Base Characteristics tool, which is located under the Pre-Flight Tool
Tab, Tone and Color Tab or QC Tab depending on the chosen Workspace. Capture One automatically
identifies the Camera make and model and applies an ICC Flash profile by default.

1. Locate the Base Characteristics tool.
2. From the ICC Profile drop-down menu,
select the appropriate profile for the Phase One o

back from the list. Note that the specialized P S

Fah  Flal &l Ay raurin

profiles for LED light etc. are found in a sub- b

menu under the Cultural Heritage menu item. hntns ol

Cubuam e viiga -
S &8

Tip. The chosen ICC Profile can be set as the default
(along with the Mode and Tone Curve). Click on the
Action menu [...] icon in the top-right corner, and
select Save as Defaults for Phase One IQXXX.
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Resolution Ruler

The Capture Resolution Ruler can be used to confirm the resolution of images after capture, as well
as when performing test shots using the composition mode. The Capture Resolution Ruler is located
in the Main Tool Bar and the Pre-Flight and QC tabs in several CH workspaces. If it's not visible, use the
Add Tool option to add it to any Tool Tab.

Measure image resolution

1. Capture an image with an object level target displayed, such as that
supplied by Golden Thread.

2, Locate the object level target using the Pan cursor and then dou-
ble-click in the Viewer to display the image at 100% for improved
viewing and accuracy.

3. From the Pre-Flight Tool Tab or the QC Tool Tab, locate the Cap-
ture Resolution Ruler panel and click on the Ruler icon. It turns or-
ange when active. Note that the Capture Resolution Ruler tool is also available from the main Tool Bar.
4. Click and drag on the object level target’s ruler as if to
measure it with the cursor, taking care to align the Cap-
ture Resolution Ruler cursor’s end-points with the target
ruler’s scale. For higher accuracy, measure the whole of
the object level target’s ruler, if possible. Click and drag
either end of the rulers end-points to reposition and im-
prove precision, if needed.

5. Select the target ruler’s unit of measurement for
Length and then select the unit of measurement for
Resolution (for instance, px/in for PPI) from the relevant
drop-down menus.

6. Type in the value of the target’s ruler measured in the
Length field, then click inside the Resolution field and
the measured figure will be displayed. The length and resolution will also be shown on the resolution
ruler in the Viewer.

Notes:

« If px/inis chosen as the unit of measurement, Capture One automatically converts any metric mea-
surements for length in the Resolution field.

« Reset the Capture Resolution Ruler from the Action [...] button in the top-right corner of the tool
by selecting Reset Tool.

Tip. Many tools are context sensitive in Capture One; right-click over the ruler cursor in the Viewer to
activate the Capture Resolution Ruler tool.
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Using PPI Assist with the Camera Focus tool

The PPI Assist feature will let you specify a target resolution, and the Camera Focus tool will then calcu-
late how much the iXG camera needs to move relative to the subject to achieve the desired resolution.
This feature requires an iXG camera because it is capable of measuring the distance to the subject. In
addition to entering a target resolution, you can also enter a desired magnification, image dimension
(Field of View) or distance to the subject.

Note that the PPI Assist feature requires an iXG camera with firm-
ware version 3.06.4 or later installed.

1. Attach the iXG camera and activate live view by clicking on the
Live View button in the Camera tool.

2. Click on AF in the Camera Focus tool to let the iXG camera autofocus
on the target.

3. Select the desired Target unit from the drop-down menu, choosing p—
either Resolution (PPI), Field of View (image dimension), Distance, or AGE B Fisid Of Vigs [ln]

Dimimraca [ir]

Magnification. wagretcasion

4. Enter the Target value in the field and click on the button next to it to -
apply the value. A W e

L alyel
wadu. u- [FPI]
ELH P |

A UmH lHal

5.The Camera Focus tool will now indicate how far the camera has to
move on the copy stand to reach the desired target resolution.

6. Use either the Copy Stand tool to move the camera or operate the
camera position manually on the copy stand.
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7. Once you have moved the camera, focus on the subject by clicking
on the AF icon on the Camera Focus tool.

8. The Camera Focus tool will now report if the desired target reso-

lution has been achieved with the message At the Target. If you still EEE aract
need to adjust the camera’s position, do so as in step 6, and remem- S '_F:'
ber to autofocus again. 81 _I;L ”-. :

AutoPPI

If you have the iXG camera installed on a specialized copy stand - either a Phase One AutoColumn or
a Cambo DT AutoColumn - the process will be fully automated as the stand will be able to move the
camera the required distance.

The copy stand needs to be calibrated for the AutoPPI feature to work
correctly. Click Calibrate in Copy Stand tool, and the camera arm on the
column will start moving.

Select the desired Target unit from the drop-down menu, choosing
either Resolution (PPI), Field of View (image dimension), Distance, or
Magnification.

il 4 A Bl ¢

4 F

< Feschiion [PF]
Fikd 01 'vla

Enter the Target value in the field and click on the button next to it to
apply the value.

Click on Start. The AutoPPI feature will autofocus on the target, and once
focus is achieved, the camera will move automatically on the copy stand
to reach the desired resolution. Finally, the camera will autofocus on the
target.

You can double check whether the Target Resolution is indeed
achieved by comparing it to the info under Current Resolution. If that isn’t the case, click on the but-
ton next to the Target value, then click on Start.

Notes

If you select either Field of View or Distance, you can
change the units by clicking on the options icon, selecting
Distance unit and choosing either Inch, Millimeter or Cen-
timeter.
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If you need to reuse a certain target resolution, it can be saved
for later use as a Preset. Click on the Preset icon and choose
Save User Preset... Then save the value. When you select the
Preset later, it will be entered into the Target field.

Make sure that the camera isn't positioned too close to the
subject. It is better to start with the camera near the top of the
copy stand than vice versa.

It is recommended to position the orange autofocus frame in live view so it covers a high-contrast area
as well as being as close to the middle of the subject as possible.
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Using PPI Assist with the Copy Stand tool

The Copy Stand tool can be used to automatically move the camera cart on a connected copy stand
until a chosen target resolution is obtained. This feature is only supported on Cambo/DT AutoColumn
stands.

During use the camera may move to the bottom of the copy stand so it is very important to ensure
the hard safety stops are set correctly. The bottom safety stop should be set so the lens cannot hit the
table top or the subjects placed on the table, so please follow the steps outline in this chapter.

Also make sure that any cables between the computer and camera will not snag because of the cam-
era movement.

1. Connect a supported copy stand to your computer and then start
Capture One Cultural Heritage. The Copy Stand tool needs to be
calibrated and configured manually first before the feature is fully
working, so the Copy Stand tool will now inform you that the stand
needs to be calibrated. Click on Calibrate, and the camera cart on
the column will move.

2.You start by setting the hard safety stops by clicking on the op-
tions icon and choose Configure...

Set the Distance Unit to Centimeter and Positive Direction to
Up. This matches the physical markings on the column (which are
in centimeters) and increases as the camera is moved upwards.

Note the height position of the camera car-
riage. This value is read where the bottom of
the carriage aligns against the copy stand ruler.
Click on Define Current Position, enter the
carriage height, then click Set. Finally, click
Done.
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3. Once the calibration is complete, you can move the camera
height position on the copy stand manually by clicking on the ar-
rows in the Copy Stand tool.

4. If you want to take advantage of the Auto PPI feature,
the tool needs to be configured first. This is done by
taking two captures with the camera placed in two dif-
ferent height positions on the copy stand. You will need
to capture a subject with a clear distance measurement,
like a ruler. Select and use the Capture Resolution Ruler
tool to measure the pixel per inch value for each height
position and note the height information on the stand
and the resolution for both positions.

4. Once done, click on the options icon and choose Con-
figure...

5. Under Resolution settings, enter the height Position and
the corresponding PPI for both positions noted in step 3. Then
click Done.
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6. Enter the desired Target PPI value and click on Move. The
copy stand will now move the camera cart on the column until
the target resolution is reached. Focus the camera and begin the
captures.

Note: The Copy Stand tool will reach the target PPI by interpolating between the two entered Position/
PPI settings. This is done quite accurately. The tool can also extrapolate outside of the two measured
height positions, but it will be less precise.
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Barcode scanner tool

The integrated Barcode scanner tool in Capture One 20 CH will help you ensure that the assets are
named and identified correctly as they are captured.

~ Birsdad &

Barcode S66ZISED05455

It is important to point out that the Barcode tool is intended to be used in conjunction with the Next
Capture Naming tool. The scanned barcode ID needs to be inserted as a part of the image name cre-
ated during capture. This is done by using the Barcode Token as a part of naming structure in the Next
Capture Naming tool.

This setup means that it is important to scan the Barcode before capturing the associated image -
otherwise it cannot be applied automatically to the image name.

If you are using Capture One 20 CH on a Mac, you will have additional possibilities to use the Barcode
string by taking advantage of Apple Script.

Supported barcodes

The Barcode scanner feature only support scanners that can be set up with a prefix/suffix. This is need-
ed for Capture One CH to know precisely when the barcode text string starts and ends.

These Linear 1D barcodes are supported:

« UPC-A,

o EAN-13,

« Interleaved 2 of 5, Straight 2 of 5 industrial Code 39, Code 93, Code 128

« Codabar

« Matrix 2 of 5

e Rss-14

Note that 2D barcodes, for example a QR code, are not supported.

Supported Barcode scanners
The following barcode scanners have been tested to work correctly with Capture One 20 CH:

Zebra Motorola Symbol LS2208
Honeywell Xenon 1900
Honeywell Xenon 1902g-bf
Datalogic Gryphon | GD4130

Note that scanners not on this list might still work and that the list will be updated as more scanners
are verified to work correctly. It is not possible to use multiple scanners at the same time. Only one
scanner can be configured and used at a time.
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Configuring the scanner

The scanner needs to be configured so that Capture One CH know precisely when the barcode text
strings start and end. This is done by scanning a predefined barcode that will automatically detect the
prefix and suffix of the scanner in question.

1. Open the Barcode tool and click on Configure scanner:

Barcode

2. A dialog box with the predefined, known barcode is now displayed. Scan the barcode on the screen
with your scanner. There is also the option to print the barcode by clicking on Print code if this step
cannot be complete on the screen.

If the configuration is successful, a dialog box will inform that the scanner is now ready to be used.

Sranner e eak e et macty

= n AHm-wml crannas eni can
rATAgiAANKL SAR N A L TR

If the process encounters an issue, a dialog box will give you the option to try again. Note that the
configuration process basically collects all keyboard events, so an error might be caused by using the
keyboard while scanning the test barcode.

If you at some point need to change to another scanner, you will need to configure it first. This is done
by choosing the Action drop-down menu and selecting Configure Scanner....
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Then complete the steps to configure the new scanner outlined above.

Using the barcode scanner
A scanned barcode ID is meant to be inserted as a part of the image name created during capture. It is

therefore important to set up the Next Capture Naming tool with a Barcode Token before using the
Barcode scanner tool.

1. Go to the Next Capture Naming tool and click on the three-dotted button at the end of the Format
field.

dext Caplure Naming

2. Find the Barcode Token from the list and drag it to Format field.

3. Add other suitable Tokens like Name and 3 Digit Counter. Close the dialog.

4. Remember to add an underscore or dash between the Tokens to ensure that the barcode letters or
numbers are not mixed with other strings as the image name is created.

Mext Captura Maming

Once the Barcode Token is added as a part of naming structure in the Next Capture Naming tool, you
are ready to use the Barcode scanner tool.

1. Scan the product barcode and check that it is inserted in the Barcode tool.
2. Capture the associated image.

Capture One Cultural Heritage User Guide Page 27



ONE

3.The scanned barcode is now added as a part of the image name.

4. If the same barcode should be added to more images, continue to capture those images.

5. If you need to associate a new barcode with the next image, remember to scan the new barcode
before capturing the associated image.

Modifying the barcode string manually
If you encounter a scan error and need to enter the barcode manually, click in the Barcode text field,
type in the correct numbers, and click on the Enter icon to apply the change.

Then capture the associated image.

Manually adding a barcode to the image name

There might be situations where you need to scan and add a barcode to an image that have already
been captured. If that need arises, follow this procedure.

1. Scan the product barcode and check that it is inserted in the Barcode tool.

2. Select the full test string in the Barcode field and copy it.

3. In the Browser, click on the name of the image in question to highlight name field. 4. Paste in the
barcode as a part of the name.

This procedure can also be used to copy and paste a scanned barcode into a metadata field in the
Metadata tool if need be.

Barcode tool notes

« The Barcode feature works with both Sessions and Catalogs.

« The last scanned barcode value is stored in the document’s database and will be remembered if you
close and reopen Capture One 20 CH.

« Only the last scanned barcode value is stored. You will need to copy all previous barcodes to an
image name (or metadata field) in order to save them.

« The barcode configuration information (what prefix and suffix characters the scanner will send with
the barcode) is stored on the computer (not in the Catalog or Session). This means that it can be
reused in a new Catalog or Session.
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Guides

The Guides tool will allow you to position and display Guides over the image in the Viewer as an aid to
getting the composition right and it is particularly useful when shooting tethered or cropping the im-
age. It is optimized to let you add guide lines and adjust their location with a high degree of precision
by entering a specific position value in either %, px, mm, cm or in.

Creating a Guide

You will find the Guides tool in the Lens Tool Tab where the v Guides

Crop tool is also located. Zulur [ N
1. First enable the visibility of the Guides in the Viewer by se- o balloe: Crec
lecting the Show option in the Guides tool or go to the menu =

and select View > Guides to toggle them on and off. You can % 5 From Lef

assign a keyboard shortcut to this command.

2. Click on the + (plus) icon in the bottom left corner to create a
new guide. You will now get a couple of options to position the
guide with high precision.

3. First select the desired position unit (%, px, mm, cm or in)
from the unit drop-down menu. Then select what edge of the
image the position should be calculated from.

This is done by selecting either From Top, From Left, From
Right or From Bottom from the position drop-down menu.

4. Finally, enter the desired position value in the field to po-
sition the guide line where you want it (like 10% From Left

« From Top
Frafm Laf
edge). From Right

From Botiom

5. 1f you want to add another guide line, click again on the +
(plus) icon in the bottom left corner. Note how the settings will
be copied from the guide settings above, making it easy to add
several guides where you only have to change a single value or setting.

6. You can select one of the six available grid colors to ensure that the grid will be easy to see against
the image subject. You can choose between black, white, red, yellow, magenta or cyan. The selected
color will be applied to all the added guide lines. Red is default.

The Follow Crop option will fit the guide lines inside the chosen crop and follow it as you readjust the
crop. If the option is deselected, the guide lines will fit the full image, regardless of the chosen crop.
This can be a great way to add a visual “safe zone” along the boundaries of the image when cropping.
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If you want to assign a keyboard shortcut command to toggle the visibility of the Guides on and off,
select Edit > Edit Keyboard Shortcuts... and find the Guides command. Note that you can also assign
additional keyboard shortcuts to other related Guides commands under Customize Guides in the Edit
Keyboard Shortcuts dialog box.

Edit and deleting a Guide - Adjusting a Guide position
You have two ways to change the position of a guide: Type in a new position value in the number field
of the desired guide line in the Guides tool to move it to the new position. Choose the Select cursor
(V) and hover over the guide you want to move. A Move cursor
is now displayed. Click on the guide and drag it to the new, de-
sired position. Note how the associated position value changes
in the Guides tool as you drag the line.

Deleting a Guide
Click on the = (minus) icon at the end of a Guide to delete it.

If you want to delete all Guides at once, click on the Action
menu and select Reset Tool. This will then remove all guides.

Using Guides Presets
Presets are a great way to save and reuse commonly used guide settings, potentially saving a lot of
time.

1. Go to the Guides tool and set up your guide lines (see above)
as desired for reuse.

2. Click on the small preset icon and select Save User Preset.
Remember to enable the Guides and Follow Crop option in the
Save Preset window. Click on the Save button. Name and save
the Preset.

3.You have now created a Guides Preset that can be selected
from Preset menu in the Guides tool.

Exporting Guides

The Guides can be exported for reuse in an external image
editing app. If you export the image in the PSD file format, the
guides will be converted to Photoshop’s guide system so that
you can move and readjust any guides added in Capture One
CH as well as toggling their visibility on and off in Photoshop.
This is done by selecting the Guides option in the Process Reci-
pe tool under Metadata and Workflow.

If you export the image in a file option other than PSD, the
Guides will be baked (flattened) into the image file, when you
select the Guides option in the Process Recipe tool under Meta-
data and Workflow.
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Next Capture Backup

The Next Capture Backup enables Capture One CH to auto-
matically make a backup of all the captured images during a
tethered session to another drive. The tool also has a built-in
backup queue manager that will let you stop and resume the
backup procedure at any point in time, making it possible

to continue the backup even after you have closed and re-
launched Capture One CH.

It is worth noting that the Next Capture Backup tool works with

Sessions only. It is designed to do a backup of the original captured images (RAWs and/or JPEGs) only.
This means that none of the image adjustments, metadata or keywords that are applied during the
tethered capture session are backed up.

Do note however that the file naming being applied to the captured images with the Next Capture
Naming tool will also be included in the backed-up image files. This means that any scanned barcodes
that are applied as a part of the naming scheme will also be part of the file naming on the backed-up
files.

You should therefore consider including some method of shot reference in the file naming with the
Next Capture Naming tool in the unfortunate event that you will need to rely on the backed-up image
files.

Using Next Capture Backup
You will find the Next Capture Backup tool under the Capture Tool Tab. It works with Sessions — not
Catalogs - so ensure that you are running a Session when shooting tethered.

1. Set up your desired file naming with the Next Capture
Naming tool as this choice will be mirrored to the file naming
of your backed-up files.

2. Enable the option Back up new captures in the tool.

3. Select the backup drive destination from the Location drop-
down menu. This should obviously be on another drive than
you are capturing the primary images to. Capture One CH will
automatically create a folder in the chosen destination with the
current Session name together with a unique ID. Within this folder, a Capture subfolder is also added.
You can check the full destination file structure and naming in the Sample Path field.

4. Start your tethering session by capturing the images with the Camera tool.

5. Click on Start to enable the backup queue.

6. Once the captured images are saved to the drive, the Next Capture Backup tool will start to copy
them to the backup drive location.

Managing the Backup Queue

The backup Queue feature ensures that the backup process is handled independently from the
capture process. This means that you can always continue to capture new images regardless of how
far the backup process is. The backup queue manager will also let you stop and resume the backup
procedure at any point in time, and you can even let the backup process continue after you have
relaunched Capture One CH at a later point in time. This is made possible because Capture One CH
keeps a list over the progress of the backup queue.

The backup Queue progress bar shows how many captured images that have been added in total
to the queue and how many of these that have been backed-up so far. As an example, the numbers
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80/100 indicate that 80 out of 100 images have already been backed-up, and that 20 still needs to be
done. The queue is completed when both numbers are equal, like 100/100.

You can pause the backup queue by clicking on Stop. Note
that the queue is not cleared by doing this, the process is
merely halted.

You can start and resume the backup queue by clicking on
Start.

If you try to close Capture One CH without the having fin-
ished the backup yet, you will get a warning. It is advised to
click Stop first, then close CH.

Capture One CH will save the status of the backup queue to a file. This means that even after re-
launching the software at a later date, you will still be able to confirm whether all the image files
were indeed backed-up (this is the case when both numbers in the queue are equal, like 100/100).
If you want to remove the backup queue completely, click on the action icon in the top-right corner
and choose Clear Queue from the drop-down menu. This is only recommended when the backup
queue is completed.

Next Capture Backup Notes

The Next Capture Backup tool will automatically mirror the file structure of any subfolders that you
create within the Capture folder. For example, if you create the subfolder Product1 within the Capture
folder (and set this to be the capture destination folder), all the images will be backed-up to a Product1
subfolder too. This will keep things nicely organized.

Capture One CH on Mac has the added benefit of being able to run Apple Script to automate the work-
flow further. These are the options that Apple Script can control in the Next Capture Backup tool:

« Change destination folder
» Enable/disable next capture Backup
» Enable/disable queue
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Tools Lock

Capture One CH has the ability to lock specific tools so that they
cannot be altered by accident during a busy shoot by for example
changing the camera settings or file naming. It is also possible to
assign a pin code to the locking system so that the administrator or
photographer in charge can prevent assistants from unlocking the
tools and change important capture properties.

The following tools can be locked:

Cature tools:

« Camera + Camera Settings (except the Live View and Capture buttons) Camera Focus
« Next Capture Adjustments

» Next Capture Location

» Next Capture Naming

Workflow tool:
e Guides

Output tools:

» Process Recipe
» Process Recipes
« Output location
e Output Naming

It is possible to lock/unlock a single tool locally or to lock/unlock multiple tools at once with the Man-
age Locks dialog box. Both will be explained below.

Locking a single tool
Find the tool that you want to lock, click on its Action menu
in the top-right corner and select Lock Tool.

A padlock icon will now be displayed next to the tool’s name
to indicate that is locked.

If a pin code is set to control the locking/unlocking of the
tools, you will be prompted to enter that before you can lock
the tool. See below for more information on how to set a pin
code.

Note that you can still use the Live View and Capture buttons in the Camera tool when it is locked to
ensure that an assistant can still capture images even if he/she is not allowed to change for example
the exposure settings. Also be aware that any keyboard shortcuts associated with the functionality of
a locked tool will be disabled.
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Unlocking a single tool
Find the tool that you want to unlock, click on its Action
menu in the top-right corner and select Unlock Tool.

The padlock icon will now be removed to indicate that is no
longer locked.

If a pin code is set to control the locking/unlocking of the
tools, you will be prompted to enter that before you can
unlock the tool. See below for more information on how to
set a pin code.

Locking or unlocking multiple tools at once
If you need to lock or unlock multiple tools at once, go to the menu
and select Window > Manage Locks.

If a pin code is set to control the locking/unlocking of the tools, you
will be prompted to enter that before you can access the Manage
Locks dialog box. See below for more information on how to set a
pin code.

Once the Manage Locks dialog box is open, you can check-mark
all the tools that you want to lock or unlock them by removing a
check-mark. Note that is easy to select or deselect all the tools in
the Capture or Output group by clicking on the group name.
Once you have locked or unlocked the desired tools, click on OK.
Note how the padlock icon will be displayed on the different tools
to indicate whether they are locked.

Adding a Pin code

It is possible — but not mandatory - to assign a pin code to the
locking system. This will allow the administrator or photographer
in charge to prevent assistants from unlocking the tools and
changing the capture properties.

1.To add a pin code, go to the menu and select Window > Set and
change PIN...

2. Enter the same four-digit pin code twice and click on Set PIN.

3. Enter a Pin code.

If a Pin code is set, you will be prompted to enter it each time you try to lock or unlock a single tool
and each time you want to access the Manage Locks dialog box.

Change the Pin code

To change a pin code, go to the menu and select Window > Set
and change PIN...

Enter the current pin code in the Old PIN field and the enter new
four-digit pin code twice below, then click on Change PIN.
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Automation with Apple Script

Capture One Cultural Heritage can be used to automate a number of functions by using Apple Script.
Instructions on how to create an Apple Script is beyond the scope of this User Guide, but for those that
can take advantage of this powerful feature, a list of some of the functions that can be used are sup-
plied below.

Useful commands available:

» Import settings

» Keywords

« Batch Rename settings

 Current collection

« Next Capture Adjustments (configuration)
o Output counter

 Selections

« Camera controls

 Stop live view

« Sync folder

« Adjustments clipboard (copy/apply)

« Current document

» Resetting Import Counter

« Accessing variants in a collection

e Cloning a variant

» Deleting a variant

« Variant Color Tagging

» Variant Rating

« Adding and removing variants from a selection

If you need to see all the com- .ol Cachet Ot 71 8

mands available, open the Script OENLEY RS T o
Editor on the Mac (found in B = gm— agt
Applications/Utilities folder) and MI———

chose File > Open Dictionary, —— hasres

then select Capture One from the e e

list. Select Capture One Suite, H”_, s

which will list all commands —— el
available. = -
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For more information please visit:
www.phaseone.com
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